How to install libjs-jquery-flot-docs on Debian 9 (Stretch)