How to install libjs-jquery-event-drop on Debian 9 (Stretch)