How to install libjs-jquery-datatables on Debian 9 (Stretch)