How to install libjs-iscroll on Debian 9 (Stretch)