How to remove libjs-impress from Debian 9 (Stretch)