How to remove libjs-i18next from Debian 9 (Stretch)