How to install libjs-i18next on Debian 9 (Stretch)