How to install libjs-htmlparser on Debian 9 (Stretch)