How to remove libjs-flotr from Debian 9 (Stretch)