How to install libjs-favico.js on Debian 9 (Stretch)