How to remove libjs-expect.js from Debian 9 (Stretch)