How to install libjs-expect.js on Debian 9 (Stretch)