How to install libjs-eventemitter2 on Debian 9 (Stretch)