How to install libjs-edit-area on Debian 9 (Stretch)