How to install libjs-cropper on Debian 9 (Stretch)