How to install libjs-cocktail on Debian 9 (Stretch)