How to remove libjs-bowser from Debian 9 (Stretch)