How to install libjs-backbone-deep-model on Debian 9 (Stretch)