How to install libjs-arbiter on Debian 9 (Stretch)