How to remove libjpa-2.1-spec-java from Debian 9 (Stretch)