How to remove libjoptsimple-java from Debian 9 (Stretch)