How to install libjoptsimple-java on Debian 9 (Stretch)