How to install libjmagick6-java on Debian 9 (Stretch)