How to install libjlayer-java-doc on Debian 9 (Stretch)