How to install libjlayer-java on Debian 9 (Stretch)