How to remove libjim0.76 from Debian 9 (Stretch)