How to install libjersey1-fastinfoset-java on Debian 9 (Stretch)