How to install libjerasure-dev on Debian 9 (Stretch)