How to install libjellydoc-java on Debian 9 (Stretch)