How to install libjdepend-java on Debian 9 (Stretch)