How to install libjconv2 on Debian 9 (Stretch)