How to install libjazzy-java on Debian 9 (Stretch)