How to install libjava3d-jni on Debian 9 (Stretch)