How to install libjava-gnome-jni on Debian 9 (Stretch)