How to install libjasypt-java on Debian 9 (Stretch)