How to install libjasper-runtime on Debian 9 (Stretch)