How to install libjas-plotter-java on Debian 9 (Stretch)