How to remove libjansi-native-java from Debian 9 (Stretch)