How to install libjansi-native-java on Debian 9 (Stretch)