How to install libjansi-java on Debian 9 (Stretch)