How to install libjalali-dev on Debian 9 (Stretch)