How to install libjakarta-ecs-java on Debian 9 (Stretch)