How to install libjack-jackd2-0 on Debian 9 (Stretch)