How to install libiv1 on Debian 9 (Stretch)