How to install libiv-unidraw1 on Debian 9 (Stretch)