How to install libitl-dev on Debian 9 (Stretch)