How to install libisrt-java on Debian 9 (Stretch)