How to install libisoparser-java on Debian 9 (Stretch)