How to install libisocodes1 on Debian 9 (Stretch)