How to install libismrmrd-dev on Debian 9 (Stretch)